  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Her şey dahil tepkisi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- TESK Genel Başkanı Bendevi Palandöken: - &#039;Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi" />
<meta name="keywords" content="Türkiye Esnaf ve Sanatkarları Konfederasyonu (TESK), tesk genel başkanı bendevi palandöken, her şey dahil sistemi" />
<meta name="news_keywords" content="Türkiye Esnaf ve Sanatkarları Konfederasyonu (TESK), tesk genel başkanı bendevi palandöken, her şey dahil sistemi">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Her şey dahil tepkisi" />
<meta property="og:description" content="- TESK Genel Başkanı Bendevi Palandöken: - &#039;Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Her şey dahil tepkisi" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Her şey dahil tepkisi" />
<meta name="twitter:description" content="- TESK Genel Başkanı Bendevi Palandöken:
- &quot;Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi için &#039;Her şey dahil sisteminden vazgeçilmeli&quot;
- &quot;Her şey dahil sistemi turisti de kendi vatandaşımızı da otele bağımlı kılıyor ve bu durum esnafı olumsuz etkiliyor&quot;" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/529737"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" />
<meta itemprop="headline" content="Her şey dahil tepkisi" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" />
<meta itemprop="articleSection" content="Turizm" name="section" />
<meta itemprop="dateCreated" content="2018-08-07T13:05:58+02:00" />
<meta itemprop="dateModified" content="2018-08-07T22:33:30+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Türkiye Esnaf ve Sanatkarları Konfederasyonu (TESK), tesk genel başkanı bendevi palandöken, her şey dahil sistemi" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Her şey dahil tepkisi" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">25°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.2273</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.0601</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">204.848</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">96161</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/whirlpooldan-2-yeni-ust-duzey-atama-h529716.html" title="Whirlpool’dan 2 yeni üst düzey atama" >Whirlpool’dan 2 yeni üst düzey atama</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/diger-haberler/bir-kap-subir-yasam-tudorsdansokak-hayvanlari-icin-anlamli-davranis-h529715.html" title="“ Bir kap su,bir yaşam&quot; Tudors’dansokak hayvanları için anlamlı davranış" >“ Bir kap su,bir yaşam&quot; Tudors’dansokak hayvanları için anlamlı...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/limak-enerji-den-yesil-donusum-ormanlari-projesi-h529707.html" title="Limak Enerji&#039;den yeşil dönüşüm ormanları projesi" >Limak Enerji&#039;den yeşil dönüşüm ormanları projesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/televizyonun-80-yili-kutlaniyor-h529694.html" title="Televizyonun 80. yılı kutlanıyor" >Televizyonun 80. yılı kutlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yeni-ford-focus-a-5-yildiz-h529369.html" title="Yeni Ford Focus&#039;a 5 yıldız" >Yeni Ford Focus&#039;a 5 yıldız</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/star-rafinerinin-ilk-ham-petrolu-azerbaycandan-h529357.html" title="STAR Rafineri’nin ilk ham petrolü Azerbaycan’dan" >STAR Rafineri’nin ilk ham petrolü Azerbaycan’dan</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/bursa-da-tusas-uludag-ar-ge-merkezi-kurulacak-h529373.html" title="Bursa&#039;da “TUSAŞ Uludağ Ar-Ge Merkezi“ kurulacak" >Bursa&#039;da “TUSAŞ Uludağ Ar-Ge Merkezi“ kurulacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/celikel-egitim-vakfinin-alev-toplari-programi-yeni-bursiyerlerini-ariyor-h529111.html" title="Çelikel Eğitim Vakfı’nın “Alev Topları Programı” Yeni Bursiyerlerini Arıyor!" >Çelikel Eğitim Vakfı’nın “Alev Topları Programı” Yeni Bursiyerlerini...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-h529123.html" title="Otobüs firmalarına ek sefer izni" >Otobüs firmalarına ek sefer izni</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/manisa-da-dolu-yagisi-ekili-alanlara-zarar-verdi-h529013.html" title="Manisa&#039;da dolu yağışı ekili alanlara zarar verdi" >Manisa&#039;da dolu yağışı ekili alanlara zarar verdi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d99f17738dfebd17606ffa3c97ff8a6661d43113" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Her şey dahil tepkisi" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152" class="current"   >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/almanya-da-artan-zengin-fakir-ucurumu-h529811.html" title="Almanya&#039;da artan zengin-fakir uçurumu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/almanya_da_artan_zengin_fakir_ucurumu_h529811_3f2d3.jpg" alt="Almanya&#039;da artan zengin-fakir uçurumu" />
Almanya&#039;da artan zengin-fakir uçurumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bayram-ikramiyesi-16-ve-17-agustos-ta-odenecek-h529758.html" title="Bayram ikramiyesi 16 ve 17 Ağustos&#039;ta ödenecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Bayram ikramiyesi 16 ve 17 Ağustos&#039;ta ödenecek" />
Bayram ikramiyesi 16 ve 17 Ağustos&#039;ta ödenecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/boyalik-otelden-egitime-destek-h529732.html" title="Boyalık Otel’den eğitime destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/boyalik_otelden_egitime_destek_h529732_5df4a.JPG" alt="Boyalık Otel’den eğitime destek" />
Boyalık Otel’den eğitime destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/limak-enerji-den-yesil-donusum-ormanlari-projesi-h529707.html" title="Limak Enerji&#039;den yeşil dönüşüm ormanları projesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/limak_enerji_den_yesil_donusum_ormanlari_projesi_h529707_bc39b.jpeg" alt="Limak Enerji&#039;den yeşil dönüşüm ormanları projesi" />
Limak Enerji&#039;den yeşil dönüşüm ormanları projesi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ihracat-atagi-h529765.html" title="e-ihracat atağı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/e_ihracat_atagi_h529765_3de5a.JPG" alt="e-ihracat atağı" />
e-ihracat atağı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/edisonun-131-yillik-dinamosu-rahmi-m-koc-muzesinde-h529719.html" title="Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/edisonun_131_yillik_dinamosu_rahmi_m_koc_muzesinde_h529719_95b68.jpg" alt="Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde" />
Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kanada-dan-boykot-girisimi-h529646.html" title="Kanada&#039;dan boykot girişimi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/kanada_dan_boykot_girisimi_h529646_42eea.jpg" alt="Kanada&#039;dan boykot girişimi" />
Kanada&#039;dan boykot girişimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cozum-ortagi-da-40-h529529.html" title="Çözüm ortağı da 4.0"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/cozum_ortagi_da_40_h529529_306e1.JPG" alt="Çözüm ortağı da 4.0" />
Çözüm ortağı da 4.0</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/abdde-tuketici-kredileri-beklentinin-altinda-kaldi-h529817.html" title="ABD'de tüketici kredileri beklentinin altında kaldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de tüketici kredileri beklentinin altında kaldı" />
ABD'de tüketici kredileri beklentinin altında kaldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/teslanin-borsadan-cekilmesi-gundemde-h529816.html" title="Tesla'nın borsadan çekilmesi gündemde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Tesla'nın borsadan çekilmesi gündemde" />
Tesla'nın borsadan çekilmesi gündemde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/avrupa-borsalari-gunu-yukselisle-kapatti-h529815.html" title="Avrupa borsaları günü yükselişle kapattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Avrupa borsaları günü yükselişle kapattı" />
Avrupa borsaları günü yükselişle kapattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/rusyanin-uluslararasi-rezervleri-artti-h529813.html" title="Rusya'nın uluslararası rezervleri arttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Rusya'nın uluslararası rezervleri arttı" />
Rusya'nın uluslararası rezervleri arttı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/aytug-ciray-dan-carpici-calistay-analizi-h527689.html" title="Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/aytug_ciray_dan_carpici_calistay_analizi_h527689_1c2c2.jpg" alt="Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi" />
Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/kilicdaroglu-nun-ekonomiden-sorumlu-basdanismani-ekrem-kerem-oktay-istifa-etti-h527372.html" title="Kılıçdaroğlu&#039;nun Ekonomiden Sorumlu Başdanışmanı Ekrem Kerem Oktay istifa etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/kilicdaroglu_nun_ekonomiden_sorumlu_basdanismani_ekrem_kerem_oktay_istifa_etti_h527372_f9a9b.jpg" alt="Kılıçdaroğlu&#039;nun Ekonomiden Sorumlu Başdanışmanı Ekrem Kerem Oktay istifa etti" />
Kılıçdaroğlu&#039;nun Ekonomiden Sorumlu Başdanışmanı Ekrem Kerem Oktay istifa etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/baskan-kamil-saka-kemal-kilicdaroglu-ile-gorustu-h526502.html" title="Başkan Kamil Saka, Kemal Kılıçdaroğlu ile görüştü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/baskan_kamil_saka_kemal_kilicdaroglu_ile_gorustu_h526502_52039.jpeg" alt="Başkan Kamil Saka, Kemal Kılıçdaroğlu ile görüştü" />
Başkan Kamil Saka, Kemal Kılıçdaroğlu ile görüştü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chp-li-karabat-kabine-daha-isbasi-yapmadan-ulkeye-agir-bir-bedel-odetmistir-h526493.html" title="CHP&#039;li Karabat, &quot;Kabine daha işbaşı yapmadan ülkeye ağır bir bedel ödetmiştir.”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/chp_li_karabat_kabine_daha_isbasi_yapmadan_ulkeye_agir_bir_bedel_odetmistir_h526493_70800.jpg" alt="CHP&#039;li Karabat, &quot;Kabine daha işbaşı yapmadan ülkeye ağır bir bedel ödetmiştir.”" />
CHP&#039;li Karabat, &quot;Kabine daha işbaşı yapmadan ülkeye ağır bir bedel ödetmiştir.”</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turkiye-bencil-bir-rol-oynamiyor-h528560.html" title="Türkiye bencil bir rol oynamıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turkiye_bencil_bir_rol_oynamiyor.jpg" alt="Türkiye bencil bir rol oynamıyor" />
Türkiye bencil bir rol oynamıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/azinliklara-haklari-iade-ediliyor-h528548.html" title="Azınlıklara hakları iade ediliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/azinliklara_haklari_iade_ediliyor_h528548_65171.JPG" alt="Azınlıklara hakları iade ediliyor" />
Azınlıklara hakları iade ediliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turk-ekonomisi-zambiya-icin-ornek-teskil-ediyor-h528543.html" title="Türk ekonomisi Zambiya için örnek teşkil ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turk_ekonomisi_zambiya_icin_ornek_teskil_ediyor_h528543_7fb68.jfif" alt="Türk ekonomisi Zambiya için örnek teşkil ediyor" />
Türk ekonomisi Zambiya için örnek teşkil ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-pekin-ve-guangzhou-da-internet-mahkemeleri-kuruyor-h528286.html" title="Çin Pekin ve Guangzhou&#039;da İnternet Mahkemeleri Kuruyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/cin_pekin_ve_guangzhou_da_internet_mahkemeleri_kuruyor_h528286_9a118.jpg" alt="Çin Pekin ve Guangzhou&#039;da İnternet Mahkemeleri Kuruyor" />
Çin Pekin ve Guangzhou&#039;da İnternet Mahkemeleri Kuruyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medyayi-ne-kadar-dogru-ve-etkili-kullaniyoruz-h528723.html" title="Sosyal Medyayı Ne Kadar Doğru ve Etkili Kullanıyoruz?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/sosyal_medyayi_ne_kadar_dogru_ve_etkili_kullaniyoruz_h528723_b6849.jpg" alt="Sosyal Medyayı Ne Kadar Doğru ve Etkili Kullanıyoruz?" />
Sosyal Medyayı Ne Kadar Doğru ve Etkili Kullanıyoruz?</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uretken-sekilde-dijitallesme-ulkemizi-ileri-tasiyacak-h528046.html" title="Üretken şekilde dijitalleşme ülkemizi ileri taşıyacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/uretken_sekilde_dijitallesme_ulkemizi_ileri_tasiyacak_h528046_abb4c.jpg" alt="Üretken şekilde dijitalleşme ülkemizi ileri taşıyacak" />
Üretken şekilde dijitalleşme ülkemizi ileri taşıyacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/nano-hayatimizi-kokten-degistirecek-h528045.html" title="“Nano” Hayatımızı Kökten Değiştirecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/nano_hayatimizi_kokten_degistirecek_h528045_a65d6.jpg" alt="“Nano” Hayatımızı Kökten Değiştirecek" />
“Nano” Hayatımızı Kökten Değiştirecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/huawei-y6-2018le-guc-ve-eglence-keyfi-bir-arada-h527946.html" title="HUAWEI Y6 2018’le güç ve eğlence keyfi bir arada"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/huawei_y6_2018le_guc_ve_eglence_keyfi_bir_arada_h527946_a0511.jpg" alt="HUAWEI Y6 2018’le güç ve eğlence keyfi bir arada" />
HUAWEI Y6 2018’le güç ve eğlence keyfi bir arada</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/e-fatura-milyarlarca-liralik-tasarruf-saglayacak-h529718.html" title="e-Fatura milyarlarca liralık tasarruf sağlayacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/e_fatura_milyarlarca_liralik_tasarruf_saglayacak_h529718_7bc77.jpg" alt="e-Fatura milyarlarca liralık tasarruf sağlayacak" />
e-Fatura milyarlarca liralık tasarruf sağlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/whirlpooldan-2-yeni-ust-duzey-atama-h529716.html" title="Whirlpool’dan 2 yeni üst düzey atama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/whirlpooldan_2_yeni_ust_duzey_atama_h529716_95d3d.jpg" alt="Whirlpool’dan 2 yeni üst düzey atama" />
Whirlpool’dan 2 yeni üst düzey atama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tavuk-dunyasinin-yeni-cfosu-arda-cingoz-h529714.html" title="Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/tavuk_dunyasinin_yeni_cfosu_arda_cingoz_h529714_8acc7.jpg" alt="Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz" />
Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-ucus-agi-gelisimiyle-avrupa-nin-zirvesinde-h528841.html" title="Türkiye uçuş ağı gelişimiyle Avrupa&#039;nın zirvesinde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turkiye_ucus_agi_gelisimiyle_avrupa_nin_zirvesinde_h528841_ea247.jpg" alt="Türkiye uçuş ağı gelişimiyle Avrupa&#039;nın zirvesinde" />
Türkiye uçuş ağı gelişimiyle Avrupa&#039;nın zirvesinde</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh529758" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/bayram-ikramiyesi-16-ve-17-agustos-ta-odenecek-h529758.html" title="Bayram ikramiyesi 16 ve 17 Ağustos&#039;ta ödenecek" target="_blank">Bayram ikramiyesi 16 ve 17 Ağustos&#039;ta ödenecek</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/teknoloji" title="teknoloji">teknoloji</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/hava tahmini" title="hava tahmini">hava tahmini</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" title="Her şey dahil tepkisi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/08/turizm2.jpg" alt="Her şey dahil tepkisi" />
      <div class="caption">Herşey dahil tepkisi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ihracat-atagi-h529765.html" title="e-ihracat atağı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/08/askoncesurbaskan02.jpg" alt="e-ihracat atağı" />
      <div class="caption">e-ihracat atağı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kanada-dan-boykot-girisimi-h529646.html" title="Kanada&#039;dan boykot girişimi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/08/trump_22_2.jpg" alt="Kanada&#039;dan boykot girişimi" />
      <div class="caption">Kanada'dan boykot girişimi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cozum-ortagi-da-40-h529529.html" title="Çözüm ortağı da 4.0" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/08/X_Plus_Group_Sedanur_Ozer.jpg" alt="Çözüm ortağı da 4.0" />
      <div class="caption">Çözüm ortağı da 4.0</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/en-iyisini-yaptilar-h529443.html" title="En iyisini yaptılar" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/08/turk_muhendisler_en_iyisini_yapti.jpg" alt="En iyisini yaptılar" />
      <div class="caption">En iyisini yaptılar</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Her şey dahil tepkisi</h1>
                <h2 class="lead" itemprop="description"><strong>- TESK Genel Başkanı Bendevi Palandöken:
- &quot;Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi için &#039;Her şey dahil sisteminden vazgeçilmeli&quot;
- &quot;Her şey dahil sistemi turisti de kendi vatandaşımızı da otele bağımlı kılıyor ve bu durum esnafı olumsuz etkiliyor&quot;</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-08-07 13:05:58" content="2018-08-07T13:05:58+02:00">07 Ağustos 2018 Salı 13:05</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/her_sey_dahil_tepkisi_h529737_88257.jpg" alt="Her şey dahil tepkisi" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - Türkiye Esnaf ve Sanatkarları Konfederasyonu (TESK) Genel Başkanı Bendevi Palandöken, "<strong class="klink">Her şey dahil sistemi</strong>nin yerli ve yabancı turisti otele bağımlı kılarak esnafı olumsuz etkilediğini belirterek, "Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi için her şey dahil sisteminden vazgeçilmeli." değerlendirmesinde bulundu.<br/>
Palandöken, yazılı açıklamasında, otellerde uygulanan "Her şey dahil sistemi"nin çevre esnafına zarar verdiğini bildirdi.<br/>
Yılın ilk yarısında turistlerin en çok harcama yaptığı kalemin yeme ve içme olduğunu, turistlerin ülke ziyaretinde gerçekleştirdiği toplam 11,5 milyar dolarlık harcamanın 9,5 milyar dolarını kişisel harcamaların oluşturduğunu kaydeden Palandöken, "Bunlarda da en yüksek pay 2 milyar 491 milyonla yeme içmeye ait." ifadesini kullandı.<br/>
Palandöken, otellerin "Her şey dahil sistemi"nden vazgeçerek turistlerin o bölgelerdeki meşhur yiyecek ve içecekleri tatmalarının önünü açması gerektiğini vurgulayarak, "Her şey dahil sistemi turisti de kendi vatandaşımızı da otele bağımlı kılıyor ve bu durum esnafı olumsuz etkiliyor." değerlendirmesini yaptı.<br/>
Turistlerin otelde daha fazla zaman geçirmesiyle çevre esnafının zarar gördüğüne işaret eden Palandöken, şu görüşlerini paylaştı:<br/>
"Özellikle yabancı turistlerin en çok yiyecek içecek, daha sonra alışverişe para harcadıkları ortada. Türk mutfağı da Türk motifleri de kendine özgü ve geniş çeşitliliğe sahip. Bundan faydalanmamız gerekiyor. Hem çevredeki esnafın satışlarının artması hem de zenginliklerimizden tüm turistlerin faydalanabilmesi için her şey dahil sisteminden vazgeçilmeli. Döviz girdisi ve ekonomimiz için bu çok önemli. Turizm sektörü kendini yenileyerek hem tanıtım ve reklam için hem de turizm gelirlerini artırmak için bu değişimi sağlamalı."</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/safkan-arap-taylarindan-22-milyon-lira-gelir-h529798.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/en-az-borcu-olan-sirketlerdenim-h529729.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/edisonun-131-yillik-dinamosu-rahmi-m-koc-muzesinde-h529719.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/e-fatura-milyarlarca-liralik-tasarruf-saglayacak-h529718.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/yeni-arayislar/sedat-simavi-odulleri-ne-basvurular-devam-ediyor-h529717.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/tavuk-dunyasinin-yeni-cfosu-arda-cingoz-h529714.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/diger-haberler/ck-enerjide-rekabet-uyum-mudurlugu-gorevine-hakan-erek-getirildi-h529711.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/limak-enerji-den-yesil-donusum-ormanlari-projesi-h529707.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/spor/ford-motorsport-liderligi-devam-ettirdi-h529701.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ambalaj-sektoru-ihracatla-buyuyor-h529671.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/pepsico-nun-ceo-su-degisiyor-h529642.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/istanbulda-tozu-dumana-kattilar-h529627.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-ali-koc-tan-basarinin-anahtari-h529555.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/egitim/ito-dan-universiteliye-tam-destek-h529530.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/ruzgar-ve-gunese-yatirim-yap-iletimden-korkma-h529528.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/safkan-arap-taylarindan-22-milyon-lira-gelir-h529798.html" title="Safkan Arap taylarından 2,2 milyon lira gelir">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/safkan_arap_taylarindan_22_milyon_lira_gelir_h529798.jpg" alt="Safkan Arap taylarından 2,2 milyon lira gelir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Safkan Arap taylarından 2,2 milyon lira gelir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/en-az-borcu-olan-sirketlerdenim-h529729.html" title="En az borcu olan şirketlerdenim">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/en_az_borcu_olan_sirketlerdenim_h529729.jpg" alt="En az borcu olan şirketlerdenim" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">En az borcu olan şirketlerdenim</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/edisonun-131-yillik-dinamosu-rahmi-m-koc-muzesinde-h529719.html" title="Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/edisonun_131_yillik_dinamosu_rahmi_m_koc_muzesinde_h529719_95b68.jpg" alt="Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Edison’un 131 yıllık dinamosu, Rahmi M. Koç Müzesi’nde</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/e-fatura-milyarlarca-liralik-tasarruf-saglayacak-h529718.html" title="e-Fatura milyarlarca liralık tasarruf sağlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2018/08/1533625395_Foriba_CEO_Koray_Gultekin_Bahar_lansman_fotograflari__1_.jpg" alt="e-Fatura milyarlarca liralık tasarruf sağlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-Fatura milyarlarca liralık tasarruf sağlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/yeni-arayislar/sedat-simavi-odulleri-ne-basvurular-devam-ediyor-h529717.html" title="Sedat Simavi Ödülleri&#039;ne başvurular devam ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/sedat_simavi_odulleri_ne_basvurular_devam_ediyor_h529717_78edd.jpeg" alt="Sedat Simavi Ödülleri&#039;ne başvurular devam ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sedat Simavi Ödülleri&#039;ne başvurular devam ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/tavuk-dunyasinin-yeni-cfosu-arda-cingoz-h529714.html" title="Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/tavuk_dunyasinin_yeni_cfosu_arda_cingoz_h529714_8acc7.jpg" alt="Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tavuk Dünyası’nın Yeni CFO’su Arda Cingöz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/diger-haberler/ck-enerjide-rekabet-uyum-mudurlugu-gorevine-hakan-erek-getirildi-h529711.html" title="CK Enerji’de Rekabet Uyum Müdürlüğü görevine Hakan Erek getirildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2018/08/1533540600_Hakan_Erek.jpg" alt="CK Enerji’de Rekabet Uyum Müdürlüğü görevine Hakan Erek getirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">CK Enerji’de Rekabet Uyum Müdürlüğü görevine Hakan Erek getirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/limak-enerji-den-yesil-donusum-ormanlari-projesi-h529707.html" title="Limak Enerji&#039;den yeşil dönüşüm ormanları projesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/limak_enerji_den_yesil_donusum_ormanlari_projesi_h529707_bc39b.jpeg" alt="Limak Enerji&#039;den yeşil dönüşüm ormanları projesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Limak Enerji&#039;den yeşil dönüşüm ormanları projesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/spor/ford-motorsport-liderligi-devam-ettirdi-h529701.html" title="Ford Motorsport liderliği devam ettirdi!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/ford_motorsport_liderligi_devam_ettirdi_h529701_6f4a3.jpg" alt="Ford Motorsport liderliği devam ettirdi!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ford Motorsport liderliği devam ettirdi!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ambalaj-sektoru-ihracatla-buyuyor-h529671.html" title="Ambalaj sektörü ihracatla büyüyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/ambalaj_sektoru_ihracatla_buyuyor_h529671_4ebc3.jpg" alt="Ambalaj sektörü ihracatla büyüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ambalaj sektörü ihracatla büyüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/pepsico-nun-ceo-su-degisiyor-h529642.html" title="PepsiCo&#039;nun CEO&#039;su değişiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/pepsico_nun_ceo_su_degisiyor_h529642_94cf9.jfif" alt="PepsiCo&#039;nun CEO&#039;su değişiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">PepsiCo&#039;nun CEO&#039;su değişiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/istanbulda-tozu-dumana-kattilar-h529627.html" title="İstanbul’da tozu dumana kattılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/istanbulda_tozu_dumana_kattilar_h529627_fc9c0.jpg" alt="İstanbul’da tozu dumana kattılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul’da tozu dumana kattılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-ali-koc-tan-basarinin-anahtari-h529555.html" title="İşte Ali Koç&#039;tan başarının anahtarı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/iste_ali_koc_tan_basarinin_anahtari_h529555_7d9b3.jpg" alt="İşte Ali Koç&#039;tan başarının anahtarı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte Ali Koç&#039;tan başarının anahtarı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/egitim/ito-dan-universiteliye-tam-destek-h529530.html" title="İTO&#039;dan üniversiteliye tam destek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/ito_dan_universiteliye_tam_destek_h529530_8777e.jpg" alt="İTO&#039;dan üniversiteliye tam destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İTO&#039;dan üniversiteliye tam destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/ruzgar-ve-gunese-yatirim-yap-iletimden-korkma-h529528.html" title="Rüzgar ve güneşe yatırım yap iletimden korkma">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/08/ruzgar_ve_gunese_yatirim_yap_iletimden_korkma_h529528_9fc8a.jpg" alt="Rüzgar ve güneşe yatırım yap iletimden korkma" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Rüzgar ve güneşe yatırım yap iletimden korkma</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrkiye+Esnaf+ve+Sanatkarlar%C4%B1+Konfederasyonu+%28TESK%29" title="Türkiye Esnaf Ve Sanatkarları Konfederasyonu (TESK) haberleri">Türkiye Esnaf Ve Sanatkarları Konfederasyonu (TESK)</a><a href="http://www.gazeteekonomi.com/haberleri/tesk+genel+ba%C5%9Fkan%C4%B1+bendevi+paland%C3%B6ken" title="Tesk Genel Başkanı Bendevi Palandöken haberleri">Tesk Genel Başkanı Bendevi Palandöken</a><a href="http://www.gazeteekonomi.com/haberleri/her+%C5%9Fey+dahil+sistemi" title="Her şey Dahil Sistemi haberleri">Her şey Dahil Sistemi</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(529737);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="529737" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d99f17738dfebd17606ffa3c97ff8a6661d43113" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/turizm/her-sey-dahil-tepkisi-h529737.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mecit-amcanin-sevgisini-kattigi-peynir-ar-ge-destegi-ile-yeni-ufuklara-yelken-acacak-makale,194951.html" title="Mecit Amca’nın sevgisini kattığı peynir AR-GE desteği ile yeni ufuklara yelken açacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Mecit Amca’nın sevgisini kattığı peynir AR-GE desteği ile yeni ufuklara yelken açacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yaz-degil-like-tatili-makale,194948.html" title="Yaz değil &#039;like&#039; tatili" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Yaz değil &#039;like&#039; tatili            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/turizm/avrupali-turist-sultanahmete-donuyor-h528726.html"  title="Avrupalı Turist Sultanahmet’e Dönüyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/avrupali_turist_sultanahmete_donuyor_h528726_50ab9.jpg" alt="Avrupalı Turist Sultanahmet’e Dönüyor" />
        <span>Avrupalı Turist Sultanahmet’e Dönüyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/turizm/gelir-artis-hizi-doluluk-artisini-gecti-h528340.html"  title="Gelir artış hızı doluluk artışını geçti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/gelir_artis_hizi_doluluk_artisini_gecti_h528340_64756.jpg" alt="Gelir artış hızı doluluk artışını geçti" />
        <span>Gelir artış hızı doluluk artışını geçti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/turizm/istanbula-gelen-turist-sayisinda-yil-sonu-hedefi-13-milyon-h527956.html"  title="İstanbul’a gelen turist sayısında yıl sonu hedefi, 13 milyon!">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/istanbula_gelen_turist_sayisinda_yil_sonu_hedefi_13_milyon_h527956_0fd57.JPG" alt="İstanbul’a gelen turist sayısında yıl sonu hedefi, 13 milyon!" />
        <span>İstanbul’a gelen turist sayısında yıl sonu hedefi,...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/turizm/yabanci-turist-sayisi-artti-h527948.html"  title="Yabancı Turist Sayısı Arttı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/yabanci_turist_sayisi_artti_h527948_49720.jpg" alt="Yabancı Turist Sayısı Arttı" />
        <span>Yabancı Turist Sayısı Arttı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/turizm/prontotour-ile-bayramda-dunyayi-kesfedin-h527947.html"  title="Prontotour ile bayramda dünyayı keşfedin">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/prontotour_ile_bayramda_dunyayi_kesfedin_h527947_f1de9.jpg" alt="Prontotour ile bayramda dünyayı keşfedin" />
        <span>Prontotour ile bayramda dünyayı keşfedin</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">869</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi-finans/edisonun-131-yillik-dinamosu-rahmi-m-koc-muzesinde-h529719.html" title="Edisonun 131 yıllık dinamosu,..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/edisonun_131_yillik_dinamosu_rahmi_m_koc_muzesinde_h529719_95b68.jpg" alt="Edisonun 131 yıllık dinamosu,..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/edisonun-131-yillik-dinamosu-rahmi-m-koc-muzesinde-h529719.html" title="" ><span class="en-hit">1.</span> <strong>Edison’un 131 yıllık dinamosu,...</strong> <span class="en-spot en-hidden">Rahmi M. Koç Müzesi, zamanının en yaratıcı mucitlerinden olan Edison’un...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/yatirim-fonu-istatistikleri-h529772.html" title="Yatırım fonu istatistikleri" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Yatırım fonu istatistikleri" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/yatirim-fonu-istatistikleri-h529772.html" title="" ><span class="en-hit">2.</span> <strong>Yatırım fonu istatistikleri</strong> <span class="en-spot en-hidden">İSTANBUL (AA) - Yatırım fonları bugün ortalama yüzde 0,10 değer...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/saglik/sicak-yaz-gunlerinde-saglikli-beslenmeye-dikkat-h529700.html" title="Sıcak yaz günlerinde sağlıklı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/sicak_yaz_gunlerinde_saglikli_beslenmeye_dikkat_h529700_0685b.jpg" alt="Sıcak yaz günlerinde sağlıklı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/saglik/sicak-yaz-gunlerinde-saglikli-beslenmeye-dikkat-h529700.html" title="" ><span class="en-hit">3.</span> <strong>Sıcak yaz günlerinde sağlıklı...</strong> <span class="en-spot en-hidden">Selçuk Üniversitesi Beslenme ve Diyetetik Bölümü Toplum Beslenmesi...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/diger-haberler/ck-enerjide-rekabet-uyum-mudurlugu-gorevine-hakan-erek-getirildi-h529711.html" title="CK Enerjide Rekabet Uyum Müdürlüğü..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/ck_enerjide_rekabet_uyum_mudurlugu_gorevine_hakan_erek_getirildi_h529711_e081c.jpg" alt="CK Enerjide Rekabet Uyum Müdürlüğü..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/diger-haberler/ck-enerjide-rekabet-uyum-mudurlugu-gorevine-hakan-erek-getirildi-h529711.html" title="" ><span class="en-hit">4.</span> <strong>CK Enerji’de Rekabet Uyum Müdürlüğü...</strong> <span class="en-spot en-hidden">Şubat 2017’den beri CK Enerji’de Rekabet Uyum Direktörü pozisyonunda...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ihracat-atagi-h529765.html" title="e-ihracat atağı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/e_ihracat_atagi_h529765_3de5a.JPG" alt="e-ihracat atağı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ihracat-atagi-h529765.html" title="" ><span class="en-hit">5.</span> <strong>e-ihracat atağı</strong> <span class="en-spot en-hidden">ASKON, &quot;Türkiye&#039;nin Alibaba&#039;sı&quot; olmaya aday &quot;TurkishBusinnessPlatform.com&quot;...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/abdde-tuketici-kredileri-beklentinin-altinda-kaldi-h529817.html" title="ABD'de tüketici kredileri beklentinin altında kaldı" >ABD'de tüketici kredileri beklentinin altında kaldı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/teslanin-borsadan-cekilmesi-gundemde-h529816.html" title="Tesla'nın borsadan çekilmesi gündemde" >Tesla'nın borsadan çekilmesi gündemde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/avrupa-borsalari-gunu-yukselisle-kapatti-h529815.html" title="Avrupa borsaları günü yükselişle kapattı" >Avrupa borsaları günü yükselişle kapattı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/rusya-ile-bati-arasindaki-ticaret-kriz-dinlemiyor-h529814.html" title="Rusya ile Batı arasındaki ticaret kriz dinlemiyor" >Rusya ile Batı arasındaki ticaret kriz dinlemiyor</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/rusyanin-uluslararasi-rezervleri-artti-h529813.html" title="Rusya'nın uluslararası rezervleri arttı" >Rusya'nın uluslararası rezervleri arttı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Her şey dahil tepkisi" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fturizm%2Fher-sey-dahil-tepkisi-h529737.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('529737', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
